<!DOCTYPE html>
<html lang="pl-PL">
  <head>
          <script src="/_sess/script.js" async></script>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">

    <script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script>

          <meta property="site.name" content="Nasze Miasto" >
        <title>Hanysiara królową plaż. A zaczęło się od Herkulesa i Turnieju &quot;Z Podwórka na Stadion o Puchar Tymbarku&quot; | Nasze Miasto</title>
        <meta property="fb:app_id" content="235398489840878" >
        <meta property="fb:admins" content="538240225" >
        <meta name="description" content="– Piłka odbiła się rykoszetem – już nie pamiętam od kogo – ale na pewno się odbiła. Spadła mi pod nogi. Od razu uderzyłam z prostego podbicia. Tak jak lubię najbardziej – w ten sposób Justyna Wójcik przyczyniła się do  zwycięstwa w finale VIII edycji Turnieju „Z Podwórka na Stadion o Puchar Tymbarku”. Dawne sukcesy zaprocentowały. Dziś z powodzeniem gra zarówno w hali, jak i na plaży." >
        <link rel="canonical" href="https://gol24.pl/hanysiara-krolowa-plaz-a-zaczelo-sie-od-herkulesa-i-turnieju-z-podworka-na-stadion-o-puchar-tymbarku/ar/14687823" >
        <meta property="og:title" content="Hanysiara królową plaż. A zaczęło się od Herkulesa i Turnieju &quot;Z Podwórka na Stadion o Puchar Tymbarku&quot;" >
        <meta property="og:description" content="&amp;nbsp;" >
        <meta property="og:type" content="article" >
        <meta property="og:locale" content="pl_PL" >
        <meta property="og:site_name" content="Nasze Miasto" >
        <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/f4/5f/5e0b47e9803de_o_full.jpg" >
        <meta property="og:url" content="https://slaskie.naszemiasto.pl/hanysiara-krolowa-plaz-a-zaczelo-sie-od-herkulesa-i/ar/c2-7488523?kategoria=439" >
        <meta property="og:image:type" content="image/jpeg" >
        <meta name="twitter:description" content="&amp;nbsp;" >
        <meta name="twitter:card" content="summary_large_image" >
        <meta name="twitter:title" content="Hanysiara królową plaż. A zaczęło się od Herkulesa i Turnieju &quot;Z Podwórka na Stadion o Puchar Tymbarku&quot;" >
        <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/f4/5f/5e0b47e9803de_o_full.jpg" >
        <meta property="article:published_time" content="2019-12-31T14:06:43.000000+01:00" >
        <meta property="article:modified_time" content="2019-12-31T14:09:57.000000+01:00" >
        <meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/" >
        <meta property="article:author" content="Marcin Szczepański" >
        <meta property="article:tag" content="z podwórka na stadion o puchar tymbarku" >
        <meta property="article:tag" content="justyna wójcik" >
      <script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
    <script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;
  var is_antiadblock_enabled = (function () {
    var cookies = document.cookie;
    return cookies.replace(/ /g, '').indexOf("adb=1") !== -1
  })();

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  if (is_antiadblock_enabled) {
    ad_standard = window.PPAdsConfig.BETTER_ADS;
    ad_recover = 'antiadblock';
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>

          <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "naszemiasto");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "7488523");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL0000000"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0000000"]);
             PPAds.app.getSlotTemplate().appendTargeting('miasto', "slaskie");
             PPAds.app.getSlotTemplate().appendTargeting('region', "slaskie");
         });
</script>

              <style>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</style>


          <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/css/peacock/components.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/css/peacock/components.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/css/peacock/atoms.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/css/peacock/atoms.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/css/peacock/layouts.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/css/peacock/layouts.css"></noscript>

    
        <link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/images/_sites/favicon/png/180/naszemiasto.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/images/_sites/favicon/png/32/naszemiasto.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/images/_sites/favicon/png/16/naszemiasto.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/images/_sites/favicon/ico/naszemiasto.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/images/_sites/favicon/ico/naszemiasto.ico">
<meta name="msapplication-TileColor" content="#2196F3">
<meta name="theme-color" content="#2196F3">


    <script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var d=[];for(var s in a)a.hasOwnProperty(s)&&d.push(encodeURI(s+"="+a[s]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(d.join("&"))}return!1};</script>


    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&sourceId=pp_zaint" async></script>

    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true,"performance_analytics":true}});
</script>

          <style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
  })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-T26GKDF':true});</script>

      <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

<script type="text/javascript">
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.12.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>


  <script>
  window.PPHeaderBidding = window.PPHeaderBidding || {};
  window.PPHeaderBidding.v1 = {
    init: function() {
      (function () {
        var mainScript = document.createElement('script');
        mainScript.src = 'https://jscdn.yieldbird.com/srv/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js';
        var firstScriptOnSite = document.getElementsByTagName('script')[0];
        (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
      }());

      window.PPAds = window.PPAds || {queue: []};
      window.PPAds.queue.push(function () {
        var _YB = _YB || {
          bm: function () {
            return (Math.random() >= 0.1 ? '1' : '0');
          }
        };
        window.PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
      });

      window.PPAds.queue.push(function () {
        window.PPAds.listenTo(window.PPAds.event.SLOTS_READY, function () {
          if (window.Yieldbird) {
            window.Yieldbird.run({
              'domain': 'naszemiasto.pl'
            });
          }
        });
      });
    },
  };

  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.PPHeaderBidding.v1.init();
  }
</script>

  
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
</script>

<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>


<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.35.6/js/main.js"></script>
<script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;
  var is_antiadblock_enabled = (function () {
    var cookies = document.cookie;
    return cookies.replace(/ /g, '').indexOf("adb=1") !== -1
  })();

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  if (is_antiadblock_enabled) {
    ad_standard = window.PPAdsConfig.BETTER_ADS;
    ad_recover = 'antiadblock';
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  PPAds.queue.push(function () {
    PPAds.setClientId('134579212');

    
    PPAds.app.getSlotTemplate()
      .setAdUnitParts({"siteName":"naszemiasto","categoryName":"sport","pageType":"artykul"})
          .setDefaultTargeting('typstr', 'artykul');
    
    if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
      PPAds.setAllowedGroups(['acceptable_ads']);
      var PPPrebidScriptElement = document.createElement('script');
PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.35.6/libs/prebid.js';
(document.head || document.body).appendChild(PPPrebidScriptElement);
var prebidConfig = {"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}};
var prebidAdUnits = PPAds.prebid.generateAdUnits(prebidConfig);

if (typeof PPAds.prebid !== 'undefined') {
  PPAds.prebid.disableClientInitialLoad();
  PPAds.prebid.addAdUnits(prebidAdUnits);
  PPAds.prebid.run();
  PPAds.prebid.refresh();
}    }

    PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
    PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

    
    
    if (PPAds.adsDefender !== undefined) {
      PPAds.adsDefender.tryDefend()
    }

          var desktop_breakpoint_min = 1024
      var current_device = 'desktop';
      if (current_device === 'desktop' && window.innerWidth < desktop_breakpoint_min) {
        PPAds.app.getSlotTemplate().appendTargeting('c_device', 'tablet');
      } else {
        PPAds.app.getSlotTemplate().appendTargeting('c_device', 'desktop');
      }
    

          PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'peacock');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.54.4');
      });

  window.addEventListener('DOMContentLoaded', function () {
    PPAds.queue.push(function () {
      PPAds.app.finish();
    });
  });
</script>


        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,900|Poppins:400,700&subset=latin,latin-ext" crossorigin>



    <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/css/_colors/blue.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/css/_colors/blue.css"></noscript>
  
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/js/libs/containerqueries.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;960&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;}}"></script>

<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>

  </head>

  <body class="nsk">
      <script type="text/javascript">
  if ((Math.random() <= 0.05)) {
    window.jsperformance = {
      app: "projekt_nsk",
    }

    var script = window.document.createElement('script');
    script.src = "https://s-nsk.ppstatic.pl/assets/commons/v1.1.0/js/compiled/performance.new.min.js";
    script.defer = true;

    var firstScript = window.document.getElementsByTagName('script')[0];
    firstScript.parentNode.insertBefore(script, firstScript);
  }
</script>

          <div id="siteHeader" class="componentsSiteHeader">
        <div id="dfp-sponsoring"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('sponsoring', '');

    
    var resolutions = [[1920,170],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script>

                      <nav
  class="componentsNavigationNavbar component" data-event-position="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar1658557839"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <div class="componentsNavigationNavbar__brand"><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', 'slaskie');
          event.appendParam('province', 'slaskie');
    
    PPEvents.listen('location');
  });
</script><div
            class="componentsNavigationNavbar__category"
            data-event-position="category" data-event-params="link_label=Z_podworka_na_stadion_slaskie,link_url=https%3A%2F%2Fslaskie.naszemiasto.pl%2Fzpodworkanastadion%2F"
          ><a class="componentsNavigationNavbar__hrefTop" href="https://slaskie.naszemiasto.pl/zpodworkanastadion/" rel="noopener">Z podwórka na stadion śląskie</a></div><div
          class="componentsNavigationNavbar__logo"
          data-event-position="logo"
        ><a class="componentsNavigationNavbar__href" href="https://slaskie.naszemiasto.pl" rel="noopener" aria-label="Strona główna Nasze Miasto"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a></div></div><div id="componentsNavigationNavbar1658557839Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons large-wide"><div class="atomsIcons component" data-event-position="atomsIcons" data-event-name="atomsIcons" data-event-type="click"><a
      href="https://slaskie.naszemiasto.pl/wyszukiwarka/"
      class="atomsIcons__icon atomsIcons__icon--search"
      rel="noopener"
      target="_self"
      data-event-position="icon--search"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M14.682 12.4L18 15.75 15.772 18l-3.319-3.353a8 8 0 1 1 2.229-2.247zM8 14A6 6 0 1 0 8 2a6 6 0 0 0 0 12z"/></g></svg><span class="atomsIcons__title">Wyszukiwarka</span></a><a
      href="https://www.telemagazyn.pl"
      class="atomsIcons__icon atomsIcons__icon--tv"
      rel="noopener"
      target="_blank"
      data-event-position="icon--tv"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g fill-rule="evenodd"><path d="M16 12h2v-1h-2v1zm0-3h2V8h-2v1zM2 17h12V7H2v10zM19.048 4.854h-8.534l3.95-4.147L13.79 0 9.524 4.48 5.415.165l-.673.708 3.791 3.98H.953c-.524 0-.953.45-.953 1v13c0 .55.429 1 .952 1h18.096c.523 0 .952-.45.952-1v-13c0-.55-.429-1-.952-1z"/></g></svg><span class="atomsIcons__title">Program TV</span></a><a
      href="https://slaskie.naszemiasto.pl/pogoda/"
      class="atomsIcons__icon atomsIcons__icon--weather"
      rel="noopener"
      target="_self"
      data-event-position="icon--weather"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M5.863 18.114l.758-2.78h1.726l-.877 3.218a.833.833 0 1 1-1.607-.438zm-2.324-2.87c.312.057.633.09.961.09h.742l-1.105 4.052a.833.833 0 1 1-1.608-.439l1.01-3.704zm5.656 3.703l.984-3.613h1.731l-1.106 4.051a.833.833 0 1 1-1.609-.438zm3.334-.833l.766-2.808a8.007 8.007 0 0 0 1.816-.325l-.975 3.571a.83.83 0 0 1-1.023.585.833.833 0 0 1-.584-1.023zM12.752 0C16.748 0 20 3.253 20 7.251c0 3.997-3.252 7.25-7.248 7.25H4.5A4.505 4.505 0 0 1 0 10a4.505 4.505 0 0 1 4.5-4.501c.332 0 .68.048 1.092.149l.088.023.019-.082A7.213 7.213 0 0 1 12.752 0zm-.11 12.5C15.596 12.5 18 10.146 18 7.25 18 4.355 15.596 2 12.642 2c-2.5 0-4.644 1.664-5.215 4.047l-.391 1.628-1.655-.41a2.721 2.721 0 0 0-.66-.094C3.22 7.17 2 8.367 2 9.835c0 1.47 1.221 2.665 2.72 2.665h7.922z"/></g></svg><span class="atomsIcons__title">Pogoda</span></a><a
      href="https://slaskie.naszemiasto.pl/ogloszenia/"
      class="atomsIcons__icon atomsIcons__icon--gratka"
      rel="noopener"
      target="_blank"
      data-event-position="icon--gratka"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 744 1024" height="20"><g><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></g></svg><span class="atomsIcons__title">Ogłoszenia</span></a><a
      href="https://slaskie.naszemiasto.pl/uzytkownik/profil/edycja"
      class="atomsIcons__icon atomsIcons__icon--user"
      rel="noopener"
      target="_self"
      data-event-position="icon--user"
    ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M712.348 636.661c151.374 35.617 267.13 178.087 267.13 342.817v44.522h-979.478v-44.522c0-164.73 111.304-302.748 267.13-342.817-80.139-66.783-133.565-169.183-133.565-280.487 0-195.896 160.278-356.174 356.174-356.174s356.174 160.278 356.174 356.174c0 115.757-53.426 213.704-133.565 280.487zM222.609 356.174c0 146.922 120.209 267.13 267.13 267.13s267.13-120.209 267.13-267.13-120.209-267.13-267.13-267.13-267.13 120.209-267.13 267.13zM93.496 934.957h792.487c-22.261-124.661-129.113-222.609-262.678-222.609h-267.13c-133.565 0-240.417 97.948-262.678 222.609z"></path></g></svg><span class="atomsIcons__title">Moje konto</span></a></div></div><div class="componentsNavigationNavbar__list large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu1138847849" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="https://slaskie.naszemiasto.pl/wydarzenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Wiadomości"
                    data-event-position="link" data-event-params="link_label=Wiadomosci,link_index=1"
        >Wiadomości</a></li><li class="atomsMenu__item js-item"><a href="https://slaskie.naszemiasto.pl/rozrywka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Rozrywka"
                    data-event-position="link" data-event-params="link_label=Rozrywka,link_index=2"
        >Rozrywka</a></li><li class="atomsMenu__item js-item"><a href="https://slaskie.naszemiasto.pl/quizy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Quizy"
                    data-event-position="link" data-event-params="link_label=Quizy,link_index=3"
        >Quizy</a></li><li class="atomsMenu__item js-item"><a href="https://slaskie.naszemiasto.pl/ogloszenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Ogłoszenia"
                    data-event-position="link" data-event-params="link_label=Ogloszenia,link_index=4"
        >Ogłoszenia</a></li><li class="atomsMenu__item js-item"><a href="https://slaskie.naszemiasto.pl/firmy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Firmy"
                    data-event-position="link" data-event-params="link_label=Firmy,link_index=5"
        >Firmy</a></li><li class="atomsMenu__item js-item"><a href="https://slaskie.naszemiasto.pl/sport/"
          class="atomsMenu__link"
          rel="noopener"
          title="Sport"
                    data-event-position="link" data-event-params="link_label=Sport,link_index=6"
        >Sport</a></li><li class="atomsMenu__item js-item"><a href="https://slaskie.naszemiasto.pl/biznes/"
          class="atomsMenu__link"
          rel="noopener"
          title="Biznes"
                    data-event-position="link" data-event-params="link_label=Biznes,link_index=7"
        >Biznes</a></li><li class="atomsMenu__item js-item"><a href="https://slaskie.naszemiasto.pl/praca/"
          class="atomsMenu__link"
          rel="noopener"
          title="Praca"
                    data-event-position="link" data-event-params="link_label=Praca,link_index=8"
        >Praca</a></li><li class="atomsMenu__item js-item"><a href="https://slaskie.naszemiasto.pl/turystyka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Turystyka"
                    data-event-position="link" data-event-params="link_label=Turystyka,link_index=9"
        >Turystyka</a></li><li class="atomsMenu__item js-item"><a href="https://slaskie.naszemiasto.pl/moto/"
          class="atomsMenu__link"
          rel="noopener"
          title="Motoryzacja"
                    data-event-position="link" data-event-params="link_label=Motoryzacja,link_index=10"
        >Motoryzacja</a></li><li id="atomsMenu1138847849Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu1138847849Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsMenu1138847849', 'atomsMenu'))
        .init();
    }
  });
</script></div></div><div id="componentsNavigationNavbar1658557839Menu" class="componentsNavigationNavbar__menuIcon"></div>  </div>
</nav>

<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsNavigationNavbar1658557839', 'componentsNavigationNavbar'))
        .init([]);
    }
  });
</script>




      </div>
    
                <noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>




          <script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://gol24.pl/hanysiara-krolowa-plaz-a-zaczelo-sie-od-herkulesa-i-turnieju-z-podworka-na-stadion-o-puchar-tymbarku/ar/14687823",
    "headline": "Hanysiara kr\u00f3low\u0105 pla\u017c. A zacz\u0119\u0142o si\u0119 od Herkulesa i Turnieju \"Z Podw\u00f3rka na Stadion o Puchar Tymbarku\"",
    "description": "\u2013 Pi\u0142ka odbi\u0142a si\u0119 rykoszetem \u2013 ju\u017c nie pami\u0119tam od kogo \u2013 ale na pewno si\u0119 odbi\u0142a. Spad\u0142a mi pod nogi. Od razu uderzy\u0142am z prostego podbicia. Tak jak lubi\u0119 najbardziej \u2013 w ten spos\u00f3b Justyna W\u00f3jcik przyczyni\u0142a si\u0119 do  zwyci\u0119stwa w finale VIII edycji Turnieju \u201eZ Podw\u00f3rka na Stadion o Puchar Tymbarku\u201d. Dawne sukcesy zaprocentowa\u0142y. Dzi\u015b z powodzeniem gra zar\u00f3wno w hali, jak i na pla\u017cy.",
    "datePublished": "2019-12-31T14:06:43.000000+01:00",
    "dateModified": "2019-12-31T14:09:57.000000+01:00",
    "author": {
        "@type": "Person",
        "name": "Marcin Szczepa\u0144ski"
    },
    "publisher": {
        "@type": "Organization",
        "name": "\u015bl\u0105skie Nasze Miasto",
        "url": "https://slaskie.naszemiasto.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/images/_sites/logo/png/naszemiasto.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/f4/5f/5e0b47e9803de_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>




    
  <div class="atomsCell atomsCell--top component" data-event-position="atomsCell">
                                <div id="dfp-gora1"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1', '');

    
    var resolutions = [[750,200],[728,90],[750,100],[750,300],[980,200],[980,300],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[750,200],[750,100]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('abp');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script>

            </div>


          <div class="componentsSlotsWelcomeScreen component" data-event-position="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen1078395474">
  <div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
          <a class="componentsSlotsWelcomeScreen__href" href="https://slaskie.naszemiasto.pl" rel="noopener">
        <svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg>

      </a>
        <div class="componentsSlotsWelcomeScreen__actions">
      <span class="componentsSlotsWelcomeScreen__counter">reklama</span>
      <button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen1078395474CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038"/>
</g>
</g>
</svg>
</button>
    </div>
  </div>
  <div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen1078395474AdContainer">
    <div id="dfp-layer"  >
</div>

    <script>
      var currentDate = new Date();
    currentDate.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    document.cookie = 'ppa_preload_layer=1; expires=' + currentDate.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"naszemiasto","categoryName":"pozostale","pageType":null});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
    PPAds.preloadSlot(slot);
  });
</script>

  </div>
</div>
<script>
  window.PPAds.queue.push(function () {
    window.PPAds.listenToForSlotName(window.PPAds.event.AD_RENDER_ENDED, 'layer', function (param) {
      var node = document.getElementById('componentsSlotsWelcomeScreen1078395474');
      node.style.setProperty('display', 'block', 'important');
    });
  });
</script>
<script>
  require.config({
    context: 'components/slots/welcome-screen',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/js/compiled/",
    waitSeconds: 60
  })(['components/slots/welcome-screen'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsSlotsWelcomeScreen1078395474', 'componentsSlotsWelcomeScreen'))
        .init();
    }
  });
</script>





<main class="layoutsContainer"><article class="layoutsGrid layoutsGrid--first"><header class="cq-container layoutsGrid__top  medium-narrow large-wide" data-event-position="layoutsGrid__top"><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://slaskie.naszemiasto.pl",
                "name": "\u015bl\u0105skie"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://slaskie.naszemiasto.pl/sport/",
                "name": "Sport"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://slaskie.naszemiasto.pl/sport/pilkanozna/",
                "name": "Pi\u0142ka no\u017cna"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://slaskie.naszemiasto.pl/zpodworkanastadion/",
                "name": " Z podw\u00f3rka na stadion"
            }
        }
    ]
}
</script>
<nav class="atomsNavigationBreadcrumbs component" data-event-position="atomsNavigationBreadcrumbs" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Sportowy24" href="https://slaskie.naszemiasto.pl/sport/" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" width="141" height="23" viewBox="0 0 141 23"><g fill="none" fill-rule="evenodd" opacity=".9"><path fill="#4C9740" d="M.821 0h140.028v23H.821z"/><path fill="#FFF" fill-rule="nonzero" d="M9.36 14.947a2.18 2.18 0 0 0 1.534-.66c.406-.426.632-.993.632-1.606 0-.567-.226-1.181-.632-1.606a1.842 1.842 0 0 1-.497-1.228c0-.472.18-.944.497-1.228.316-.33.767-.519 1.173-.519.452 0 .903.189 1.174.52l.316-.331a2.102 2.102 0 0 0-1.535-.661c-.587 0-1.128.236-1.534.66a2.303 2.303 0 0 0-.632 1.606c0 .614.225 1.181.632 1.606.316.33.496.803.496 1.228 0 .472-.18.944-.496 1.228-.316.33-.768.519-1.174.519-.451 0-.903-.189-1.173-.52l-.316.378c.406.378.993.614 1.534.614zm6.544-2.22c0 1.842-.677 3.59-1.896 4.865a6.407 6.407 0 0 1-4.649 1.983c-1.76 0-3.43-.708-4.649-1.983l.993-1.04c.948.992 2.257 1.606 3.611 1.606a4.88 4.88 0 0 0 3.611-1.605c.948-.992 1.535-2.361 1.535-3.778 0-1.417-.542-2.786-1.535-3.778l-.316.33a5.01 5.01 0 0 1 1.4 3.495 5.01 5.01 0 0 1-1.4 3.495c-.903.944-2.076 1.464-3.34 1.464-1.264 0-2.437-.52-3.34-1.464l.812-.85a3.572 3.572 0 0 0 2.573 1.086c.948 0 1.896-.425 2.573-1.086.677-.709 1.038-1.7 1.038-2.692 0-.992-.406-1.983-1.038-2.692l-.316.33c.587.615.903 1.465.903 2.362s-.316 1.747-.903 2.361a3.1 3.1 0 0 1-2.257.945 3.1 3.1 0 0 1-2.257-.945l.316-.33c-1.218-1.275-1.895-3.023-1.895-4.864 0-1.842.767-3.684 1.986-4.959A6.407 6.407 0 0 1 12.113 3c1.76 0 3.43.708 4.649 1.983l-.993 1.04c-.948-.992-2.257-1.606-3.611-1.606a4.88 4.88 0 0 0-3.611 1.605c-.948.992-1.535 2.361-1.535 3.778 0 1.417.542 2.786 1.535 3.778l.316-.33a5.01 5.01 0 0 1-1.4-3.495c0-1.322.497-2.503 1.355-3.447a4.505 4.505 0 0 1 3.34-1.464c1.263 0 2.437.52 3.34 1.464l-.722.755a3.572 3.572 0 0 0-2.573-1.086c-.948 0-1.896.425-2.573 1.086-.677.708-1.038 1.7-1.038 2.692 0 .991.406 1.983 1.038 2.691l.316-.33c-.587-.614-.903-1.464-.903-2.361 0-.897.316-1.747.903-2.361a3.1 3.1 0 0 1 2.257-.945 3.1 3.1 0 0 1 2.257.945l-.316.33c1.083 1.417 1.76 3.164 1.76 5.006zm114.69 4.25V5.693h2.934v9.02h3.024v2.266h-5.958zm-6.319-5.996h1.129c.541 0 .948-.19 1.173-.614V8.572c-.225-.425-.677-.614-1.173-.614h-1.129v3.023zm-2.888 5.997V5.692h4.739c1.4 0 2.618.66 3.295 1.936v3.636c-.542 1.039-1.67 1.936-3.295 1.936h-1.806v3.778h-2.933zm-3.972-.567v-1.37c.135-.33.586-.755 1.399-.755.812 0 1.264.425 1.4.756v1.37c-.136.33-.588.755-1.4.755-.767 0-1.219-.425-1.4-.756zm-6.726-3.872h2.347V8.43h-.27l-2.077 4.108zm-2.572 2.22v-2.173l3.52-6.942h4.108v6.848h1.083v2.22h-1.083v2.266h-2.663v-2.172h-4.965v-.048zm-8.531 2.219v-2.172l4.017-4.014c.542-.52.813-.803.858-.992V8.242c-.136-.33-.587-.614-1.174-.614-.542 0-.948.283-1.128.566v1.464H99.63V7.203c.316-.472 1.444-1.747 3.701-1.747s3.566 1.322 3.972 2.172v2.833c-.09.236-.451.708-.993 1.228l-2.934 2.786v.142h3.972v2.36h-7.763zm-3.566 0V12.68l2.754-5.337V5.692H96.38l-1.49 3.589h-.315l-1.444-3.59h-2.663v1.653l2.617 5.053v4.58h2.934zm-14.443 0l1.128-5.336h.316l1.128 5.336h3.837l1.76-9.634V5.692h-2.798l-1.038 7.177h-.271l-1.4-7.177h-2.527l-1.4 7.177h-.315l-.993-7.177h-2.798v1.652l1.715 9.634h3.656zm-9.298-2.786V8.478c-.18-.378-.587-.709-1.264-.709s-1.083.331-1.264.709v5.714c.18.377.587.708 1.264.708s1.128-.33 1.264-.708zm-5.417.566V7.911c.452-1.039 1.67-2.455 4.198-2.455 2.483 0 3.746 1.416 4.198 2.455v6.847c-.452 1.04-1.67 2.456-4.198 2.456-2.528 0-3.791-1.417-4.198-2.456zm-3.25 2.22v-9.02h2.303V5.692h-7.583v2.266h2.347v9.02h2.934zm-11.328-6.092h1.218c.587 0 .993-.189 1.174-.614V8.525c-.18-.378-.632-.614-1.174-.614h-1.218v2.975zm-2.934 6.092V5.692h4.784c1.4 0 2.618.708 3.295 1.936v3.447c-.361.661-.858 1.18-1.535 1.511l1.67 2.739v1.653h-2.302l-2.211-3.967h-.722v3.967h-2.98zm-4.198-2.786V8.478c-.18-.378-.587-.709-1.264-.709s-1.083.331-1.264.709v5.714c.181.377.587.708 1.264.708s1.083-.33 1.264-.708zm-5.461.566V7.911c.45-1.039 1.67-2.455 4.197-2.455 2.483 0 3.747 1.416 4.198 2.455v6.847c-.451 1.04-1.67 2.456-4.198 2.456-2.527 0-3.746-1.417-4.197-2.456zm-6.184-3.777h1.128c.542 0 .948-.19 1.174-.614V8.572c-.226-.425-.677-.614-1.174-.614h-1.128v3.023zm-2.889 5.997V5.692h4.74c1.399 0 2.617.66 3.294 1.936v3.636c-.541 1.039-1.67 1.936-3.294 1.936h-1.806v3.778h-2.934zm-9.343-1.936v-1.7h2.799v.944c.18.33.586.661 1.218.661s1.038-.33 1.219-.66V13.2c-.136-.283-.406-.52-1.038-.661l-.677-.142c-2.392-.566-3.16-1.322-3.52-2.03V7.58c.405-.756 1.534-2.173 4.016-2.173 2.483 0 3.656 1.417 4.017 2.173v1.652h-2.798v-.85c-.136-.33-.587-.66-1.219-.66-.677 0-1.083.377-1.218.66v.898c.135.283.406.472 1.038.613l.722.142c2.347.52 3.114 1.322 3.52 2.03v2.928c-.406.803-1.534 2.173-4.017 2.173-2.527.047-3.656-1.37-4.062-2.125z"/></g></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first "><a title="śląskie" href="https://slaskie.naszemiasto.pl" class="atomsNavigationBreadcrumbs__link">Śląskie</a></li><li class="atomsNavigationBreadcrumbs__element  "><a title="Sport" href="https://slaskie.naszemiasto.pl/sport/" class="atomsNavigationBreadcrumbs__link">Sport</a></li><li class="atomsNavigationBreadcrumbs__element  "><a title="Piłka nożna" href="https://slaskie.naszemiasto.pl/sport/pilkanozna/" class="atomsNavigationBreadcrumbs__link">Piłka Nożna</a></li><li class="atomsNavigationBreadcrumbs__element  atomsNavigationBreadcrumbs__element--last"><a title=" Z podwórka na stadion" href="https://slaskie.naszemiasto.pl/zpodworkanastadion/" class="atomsNavigationBreadcrumbs__link"> Z Podwórka Na Stadion</a></li></ul></div></nav>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["sport","z-podworka-na-stadion"]);
         });
</script><header class="atomsArticleHead component" data-event-position="atomsArticleHead" id="atomsArticleHead1356491408"><h1 class="atomsArticleHead__title" data-event-position="atomsArticleHead__title">Hanysiara królową plaż. A zaczęło się od Herkulesa i Turnieju &quot;Z Podwórka na Stadion o Puchar Tymbarku&quot;</h1><span class="atomsArticleHead__body" data-event-position="atomsArticleHead__body"><a class="atomsArticleAuthor component" data-event-position="atomsArticleAuthor" href=/autorzy/marcin-szczepanski/au/8135><div class="atomsArticleAuthor__imageWrapper"><img
        class="atomsArticleAuthor__authorImg lazyload"
        alt="Marcin Szczepański"
        data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/71/6b/56f6f8da5fed2_icon.jpg"
      /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Marcin Szczepański</span></a><span class="atomsArticleHead__dates" data-event-position="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position="atomsArticleHead__date" id="atomsArticleHead1356491408PublishedAt"
        ><time datetime="2019-12-31T14:06:43+01:00" title="2019-12-31 14:06:43">31.12.2019</time></span></span></span></header>
<script>
  require.config({
    context: 'atoms/article/head',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/head'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleHead1356491408', 'atomsArticleHead'))
        .init({"published_at":"2019-12-31T14:06:43.000000+01:00"});
    }
  });
</script></header><div class="cq-container layoutsGrid__left  medium-narrow large-narrow" data-event-position="layoutsGrid__left"><div class="componentsArticleGallery component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1259558373"><figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/f4/5f/5e0b47e9803de_o_large.jpg"><div class="componentsArticleGallery__img"><a
            class="componentsArticleGallery__mainImgLink"
            href="https://slaskie.naszemiasto.pl/hanysiara-krolowa-plaz-a-zaczelo-sie-od-herkulesa-i/ga/c2-7488523/zd/49806293"
            title=""
            rel="noopener"
            data-event-position="mainImgLink"
            aria-label="Zobacz galerię"
          ><img
              class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/f4/5f/5e0b47e9803de_o_medium.jpg"
              data-image-type="articles"
            /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(3 zdjęcia)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"><span class="componentsArticleGallery__captionDescription"></span><span class="componentsArticleGallery__author">arc</span></figcaption></figure><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--1 componentsArticleGallery__thumbnailLink" data-event-position="componentsArticleGallery__thumbnailImg--1"
            href="https://slaskie.naszemiasto.pl/hanysiara-krolowa-plaz-a-zaczelo-sie-od-herkulesa-i/ga/c2-7488523/zd/49806295"
            title=""
            rel="noopener"
          ><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/f4/5f/5e0b47e9ed059_o_small.jpg"
              data-image-type="articles"
            /></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailImg--2 componentsArticleGallery__thumbnailLink" data-event-position="componentsArticleGallery__thumbnailImg--2"
            href="https://slaskie.naszemiasto.pl/hanysiara-krolowa-plaz-a-zaczelo-sie-od-herkulesa-i/ga/c2-7488523/zd/49806293"
            title=""
            rel="noopener"
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(3 zdjęcia)</span></span></div><img
              class="componentsArticleGallery__thumbnailImg componentsArticleGallery__blurUp lazyload"
              alt=""
              data-src="https://d-art.ppstatic.pl/kadry/k/r/2a/a9/5e0b47fc34b03_o_small.jpg"
              data-image-type="articles"
            /></a></div></div></div><div class="atomsCell component" data-event-position="atomsCell"></div><div class="componentsArticleLead component" data-event-position="componentsArticleLead">– Piłka odbiła się rykoszetem – już nie pamiętam od kogo – ale na pewno się odbiła. Spadła mi pod nogi. Od razu uderzyłam z prostego podbicia. Tak jak lubię najbardziej – w ten sposób Justyna Wójcik przyczyniła się do  zwycięstwa w finale VIII edycji Turnieju „Z Podwórka na Stadion o Puchar Tymbarku”. Dawne sukcesy zaprocentowały. Dziś z powodzeniem gra zarówno w hali, jak i na plaży.</div><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek1', '');

    
    var resolutions = [[750,300],[750,200],[750,100],[728,90],[300,250],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><article class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position="componentsArticleContent" id="componentsArticleContent1325241699"><div class="md"><a href="/sport/z-podworka-na-stadion/" target="_blank"><img src="https://d-wg.ppstatic.pl/k/r/przeslane_grafiki/4cefcec77233c76322010000/artboard-1-copy-4.png"/></a><h2>Herkules z Kochanowic</h2><p>– Ona była beksa – wspomina Bogusław Maciejewski, pierwszy trener Justyny. – Nigdzie nie chciała jeździć. Najchętniej by siedziała cały czas w domu – dodaje. – Byłam nieśmiałym dzieckiem. Rzeczywiście, nie bardzo uśmiechało mi się gdziekolwiek wyjeżdżać. Trener Maciejewski zawsze po mnie przyjeżdżał. Odwoził mnie do domu z treningów. Lubiłam piłkę, więc prędzej czy później trafiłabym do jakiegoś klubu. Jednak gdyby nie on, znajdowałabym się w zupełnie innym miejscu.</p><p>UKS Herkules Kochanowice działa przy miejscowej szkole. Uśmiechniętą twarzą klubu od lat jest Bogusław Maciejewski. – Zespół został założony w 2000 roku, ale przez długi czas nikt się nim na poważnie nie zajął. Siedem lat później postanowiłem to zmienić. Powołaliśmy nowy zarząd i rozpoczęliśmy działania pełną parą – wspomniał.– Ta nazwa nie jest przypadkowa. Wystarczy spojrzeć na trenera i wiadomo, kto jest tytułowym Herkulesem – żartuje Dariusz Ślęzak, lepiej znany jako DJ Ucho. – Kawał ze mnie chłopa – śmieje się Maciejewski – Był moment, że ważyłem grubo ponad 100 kilogramów.</p></div><div class="componentsAdsContent" id="componentsAdsContent760831210">
  <div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
</div><div class="md"><p>W 2007 roku drużyna z Kochanowic wzięła udział w VII edycji Turnieju „Z Podwórka na Stadion o Puchar Tymbarku”. – Dziś to potężne rozgrywki, ale wtedy nie były tak popularne, jak teraz. Ja dowiedziałem się o nich przypadkiem z Internetu. Zadzwoniłem do koordynatora regionalnego na Śląsku zapytać, czy w ogóle mogę zgłosić drużynę. Zgłosiłem i tak zgłaszam nieprzerwanie do dziś. U nas w szkole w dzieci traktują grę w tym Turnieju jak świętość. Każdy chce zagrać.</p><p>Justyna Wójcik trafiła pod skrzydła Maciejewskiego z… polecenia starszych koleżanek. – Zbliżała się kolejna edycja Turnieju. Dziewczynki, które grały wcześniej, powiedziały, że jest taka „Dżasta”, która dobrze gra w piłkę. Ja nie miałem z nią zajęć, dlatego kompletnie nie wiedziałem, o kogo chodzi, ale drzwi były otwarte dla każdego, kto chciał trenować– wspomina trener.</p></div><div class="componentsAdsContent" id="componentsAdsContent1127838221">
  <div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
</div><div class="md"><h2>Z prostego podbicia</h2><p>W VIII edycji dziewczynkom z Kochanowic poszło o wiele lepiej niż przed rokiem. Finały wojewódzkie przeszyły jak burza. Na etapie ogólnopolskim też nie było na nie mocnych. Dopiero w finałowym spotkaniu pojawiły się komplikacje.</p><p>– Szybko straciłyśmy bramkę. To była druga minuta – mówi Justyna Wójcik. – Mogłyśmy szybko odrobić. Faul w polu karnym. Jedenastka i… koleżanka nie trafiła. Dawałyśmy z siebie wszystko. W pewnym momencie piłka odbiła się rykoszetem – już nie pamiętam od kogo – ale na pewno się odbiła. Spadła mi pod nogi. Od razu uderzyłam z prostego podbicia. Tak jak lubię najbardziej. Gol! 1:1 – wspomina z uśmiechem – Potem doszło do serii rzutów karnych. Tym razem wszystkie trafiłyśmy i w finale pokonałyśmy rywalki.</p><p>Jeszcze kilka edycji temu Turniej „Z Podwórka na Stadion o Puchar Tymbarku”, którego od 13 lat głównym sponsorem jest firma Tymbark, a od trzech edycji sponsorem brązowym firma Electrolux, miał inną formułę. Podczas finałów ogólnopolskich grały nie pojedyncze zespoły, lecz reprezentacje całych województw. Śląsk, który reprezentowała Justyna, po dramatycznym meczu pokonał drużynę województwa lubelskiego.</p><h2>Stare śmieci</h2><p>Justyna dziś z dumą i nieskrywaną radością powraca do wspomnień sprzed 11 lat, a niewiele brakowało, aby w ogóle nie zagrała w finale. – Taka jak wspominałem, Justyna to była beksa. Nie bardzo chciała gdziekolwiek wychodzić. Na jeden dzień jeszcze tak, ale na więcej to nie było mowy. Więc wraz z rodzicami zastosowaliśmy fortel, żeby wyrwać ją z domu! – śmieje się Bogusław Maciejewski.</p></div><div class="componentsAdsContent" id="componentsAdsContent868342651">
  <div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
</div><div class="md"><p>– Powiedzieliśmy, że jedziemy na jeden dzień. Zagramy i wracamy, a ja po nią pojadę i odwiozę do domu. O 2 w nocy wyjechałem ze Starego Sącza po Justynę do Jawornicy. I stamtąd pojechaliśmy na finał, który w VIII edycji był rozgrywany na stadionie Wisły Kraków – mówi. Droga do finałów liczyła grubo ponad 300 kilometrów.</p><p>– Bardzo dużo zawdzięczam panu Maciejewskiemu. To dzięki niemu jestemteraz w tym miejscu – mówi Justyna Wójcik, która dziś zbiera medale w beachsoccerze oraz reprezentuję Polskę w futsalu. – Gra w piłkę zawsze sprawiała mi przyjemność, ale byłam nieśmiałym dzieckiem i trudno było mnie wyrwać z domu – dodaje. – Trener Maciejewski zawsze woził mnie na treningi. Jednego razu – po finałach wojewódzkich – Justyna miała zieloną szkołę w Kołobrzegu i Maciejewskiemu zawiózł ją aż nad Bałtyk.</p></div><div class="componentsAdsContent" id="componentsAdsContent1246387125">
  <div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
</div><div class="md"><p>W podzięce za trud włożony w edukację Justyna wraz z klubową koleżanką – Stefanią Wodarz – sprawiła pierwszemu trenerowi pamiątkową statuetkę. – Pamiętam, że przyszły obie do szkoły w Kochanowicach, a już wtedy grały i uczyły się w Częstochowie. Myślę sobie: „co one szukają na tych starych śmieciach?” – wspomina Maciejewski. – Większość pucharów jest w szkole, ale tę statuetkę przywiozłem do domu, bo ma dla mnie dużą wartość.</p><h2>„Gryfne szpile” na Wembley</h2><p>Justyna przyznaje, że nie lubiła wyjeżdżać z domu, a tu jak na złość nagrodą główną za zwycięstwo w VIII edycji Turnieju „Z Podwórka na Stadion o Puchar Tymbarku” była wycieczka do Londynu i możliwość obejrzenia starcia „Lwów Albionu” z reprezentacją Kazachstanu.</p><p>– Myślę, że się zmieniłam. Dzisiaj jestem dużo bardziej śmiała i otwarta – mówi Justyna. – Nie było opcji, żeby nie pojechała z nami do Londynu. Ona była kluczową zawodniczką – dodaje Maciejewski. Pojechała. Jak sama wspomina to był świetnie spędzony czas.</p></div><div class="componentsAdsContent" id="componentsAdsContent1617855219">
  <div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
</div><div class="md"><p>– Miasto było piękne. Zrobiło na mnie duże wrażenie. Sam mecz Anglii z Kazachstanem był czymś równie ciekawym, choć będąc małym dzieckiem, nie zdawałam sobie sprawy z rangi spotkania i magii stadionu Wembley.</p><p>Zwycięzcy VIII edycji Turnieju obejrzeli aż sześć bramek. Mecz zakończył się wynikiem 5:1. Dla Anglików dwukrotnie strzelał młody Wayne Rooney, a po golu dołożyli Rio Ferdinand i Jermain Defoe. Kazachowie strzelili dwa gole. Jednego do swojej i drugiego do właściwej bramki.</p><p>Oglądanie to jedno, ale dzieci też rozegrały swój mecz. – Mieliśmy zagrać z angielskimi dziewczynkami, ale jakaś sytuacja losowa sprawiła, że nie dojechały – mówi Maciejewski. – Wyszło tak, że musiałyśmy grać przeciwko drużynie chłopców i rozbiłyśmy ich 9:1! – opowiada Wójcik, której oprócz strzału z prostego podbicia znakiem rozpoznawczym potężna siła uderzenia. </p></div><div class="componentsAdsContent" id="componentsAdsContent611820514">
  <div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
</div><div class="md"><p>Mecz był rozgrywany w jednym z londyńskich parków. Wokół zgromadziły się rodziny, które pałaszując kanapki na rozłożonych wkoło kraciastych kocach, oglądały show w wykonaniu polskich dziewczynek. – Już miałam strzelać. Zrobiłam zamach, a bramkarz po prostu uciekł z bramki, bo się bał! Nie wiedziałam, co mam zrobić, więc kopnęłam leciutko, a piłka wturlała się do bramki.</p><p>Powrotowi do Polski towarzyszyły salwy śmiechu. – Pasażerowie – jak to się mówi – sikali ze śmiechu! Było słychać tylko Justynę i śmiechy – wspomina trener Herkulesa. Dziewczynka płynnie posługiwała śląską gwarą. Nie obce jej „frele”, „godki”, a tym bardziej „gryfne szpile”. – Justyna to taka hanysiara! Jak była mała, to mocno zaciągała, a dla pasażerów to było coś zupełnie nowego. Coś, czego nigdy nie słyszeli. A i niektóre słowa brzmią trochę śmiesznie. Już w pewnym momencie mówię: „Justyna nie odzywaj się, bo się wszyscy naprawdę posikają z tego śmiechu!</p></div><div class="componentsAdsContent" id="componentsAdsContent1947207476">
  <div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
</div><div class="md"><p><strong>Przewrotki na piasku</strong><br>Na sezonkobiecego beachsoccera w Polsce składają się dwa turnieje – puchar i mistrzostwa kraju. W tegorocznej edycji czarnym koniem rozgrywek okazał się Gol Częstochowa. Zespół spod Jasnej Góry zdobyłsrebrny medal w Kołobrzegu i brąz w  mistrzostwach w Gdańsku, a filarem drużyny była Justyna Wójcik.</p><p>Jak to się stało, że hanysiara z Kochanowic została Królową Plaż? – Do klubu przyszło pismo o tym, że w Kołobrzegu zostaną rozegrane mistrzostwa Polski w beachsoccerze Postanowiłyśmy się zebrać, ale nie będę ukrywać, że na pierwszy turniej pojechaliśmy jak na aktywne wakacje. Wtedy zajęłyśmy miejsca 7-9.</p><p>– W tym roku spięłyśmy się. Zebrałyśmy mocny skład i pojechałyśmy powalczyć. Udało się przywieźć srebro – mówi Justyna. Tytuł Królowej Plaż byłyby tylko pustym słowem, gdyby nie indywidualne sukcesy piłkarki rodem ze Śląska. Oprócz srebrnego i brązowego medalu Wójcik przywiozła statuetki dla królowej strzelczyń Pucharu Polski i najlepszej zawodniczki mistrzostw kraju. – Koleżanki się śmiały, że przywożę pamiątki znad morza.</p></div><div class="componentsAdsContent" id="componentsAdsContent1217653980">
  <div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
</div><div class="md"><p>–  Gdyby sezon beachsoccera w Polsce był dłuższy, skupiłabym się tylko na tej odmianie piłki nożnej. Jest intensywna i efektowna. A ja uwielbiam strzelać z woleja i kocham robić przewrotki na piasku – dodaje uśmiechnięta.</p><p><strong>Wszystko zdarza się dwa razy</strong><br>Kołobrzeg? Zielona szkoła, na którą Justynę wiózł Bogusław Maciejewski i parę lat, potem brąz w mistrzostwach Polski. Kazachstan, mimo że nie jest miejscem, gdzie biura podróży regularnie wysyłają turystów, również dwukrotnie pojawił się w życiu piłkarki Gola Częstochowa. Oczywiście ma to związek z jej ukochaną grą.</p><p>Jako dziecko z trybun Wembley oglądała mecz Kazachów z Anglikami. Dokładnie dekadę później to Kazachowie oglądali popisy Justyny, gdy wraz z akademicką reprezentacją Polski przyjechała do Ałmatów, gdzie walczyła w mistrzostwach świata w futsalu. Tak więc kto jak kto, ale Justyna Wójcik ma prawo nie zgodzić się nie z Wisławą Szymborską, która pisała, że „nic dwa razy się nie zdarza”.</p></div><div class="componentsAdsContent" id="componentsAdsContent1417990738">
  <div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
</div><div class="md"><p>Co ciekawe, w kadrze prowadzonej przez Wojciecha Weissa i Błażeja Korczyńskiego były aż trzy piłkarki z przeszłością w organizowanym przez Polski Związek Piłki Nożnej Turnieju „Z Podwórka na Stadion o Puchar Tymbarku”. Tam swoje pierwsze kroki stawiały również Patrycja Falborska i Kinga Ejzel. – Szczerze przyznam, że nie wiedziałam o dziewczynach. Ale nieraz jest tak, że się spotykamy lub spotykałyśmy na kadrze wojewódzkiej i okazywało się, że wszystkie grałyśmy w Turnieju. Siadałyśmy i wspominałyśmy, bo to są takie chwile, do których aż chce się wracać.</p><h2>Hale, plaże i murawy</h2><p>– Justyna wyróżnia się potężnym uderzeniem i siłą fizyczną – mówi selekcjoner Wojciech Weiss. – Ciągle jest obserwowana kontekście kadry akademickiej oraz pierwszej reprezentacji – dodaje. Łączenie gry w hali i na piasku niej jest tak dużą rzadkością, jak mogłoby się wydawać. – Wiele piłkarek i piłkarzy płynnie występuje w obu odmianach futbolu, a Justyna dodatkowo gra w również na trawie. Jeśli ktoś jest dobrą zawodniczką, to poradzi sobie na każdej nawierzchni. A Justyna jest dobra – dodaje selekcjoner.</p></div><div class="componentsAdsContent" id="componentsAdsContent607429164">
  <div class="atomsCell component" data-event-position="atomsCell">
                                
            </div>
</div><div class="md"><p>– Gra z orzełkiem na piersi to duże wyróżnienie – przyznaje Wójcik. W Ałmatachbiało-czerwone zajęły piąte miejsce, a piłkarką, która pierwsze kroki stawiała na boisku w małej Jawornicy,zdobyła piękną bramkę w ostatnim meczu. – Kanadyjki wycofały bramkarkę, a Justyna uderzyła potężnie z połowy boiska. Piękna bramka! – skomentował Weiss.</p></div><div class="componentsPromotionsVideo component" data-event-position="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><script src="https://api.dmcdn.net/all.js"></script><div class="atomsVideoPlayerDailymotion" id="player-videobottom"></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobottom', '');

    
    var resolutions = [[640,480]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobottom');
    slot.setSource(PPAds.source.GAM_VIDEO, []);
  });
</script><script>
  require.config({
    context: 'atoms/video/player-dailymotion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/video/player-dailymotion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsVideoPlayerDailymotion1334013971', 'atomsVideoPlayerDailymotion'))
        .init({"player":{"id":"videobottom","video":"x7ozfl6","width":640,"height":480},"ads":{"enabled":true,"slot":"videobottom"}});
    }
  });
</script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
        Jedenastka jesieni Fortuna 1 Ligi
      </p></div></div><section class="atomsArticleStickyVideo component" data-event-position="atomsArticleStickyVideo" id="atomsArticleStickyVideo1470691924" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
    Wideo
    <span id="atomsArticleStickyVideo1470691924Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo1470691924Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo1470691924Container" class="atomsArticleStickyVideo__video"></div></section><script>
  require.config({
    context: 'atoms/article/sticky-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/sticky-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleStickyVideo1470691924', 'atomsArticleStickyVideo'))
        .init({"content_id":"componentsArticleContent1325241699","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
    }
  });
</script><div class="atomsAdsBrandingVideo component" data-event-position="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo1049388546"><div id="dfp-videobranding1"  ></div><div id="dfp-videobranding2"  ></div></div><script>
    var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobranding', '1');

    
    var resolutions = [[970,60],[970,70],[970,120],[970,140],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('lazy', 0.5);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });
  </script><script>
  require.config({
    context: 'atoms/ads/branding-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/ads/branding-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsAdsBrandingVideo1049388546', 'atomsAdsBrandingVideo'))
        .init();
    }
  });
</script></article>
<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleContent1325241699', 'componentsArticleContent'))
        .init({"internal_domains":[]});
    }
  });
</script><div id="dfp-intertext"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext', '');

    
    var resolutions = [];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext');
    slot.setSource(PPAds.source.SCRIPT, {"url":"https:\/\/emisja.pp.ns.adkontekst.pl\/_\/itxads\/?hash=*5fd184908b14a7bd78e9dd6292b585ca&prefix=pp"});
  });
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position="componentsArticleFoot">
      <p class="atomsArticleFootSource component" data-event-position="atomsArticleFootSource"><span class="atomsArticleFootSource__label" data-event-position="atomsArticleFootSource__label">Materiał oryginalny: </span><a class="atomsArticleFootSource__link" data-event-position="atomsArticleFootSource__link" href="https://gol24.pl/hanysiara-krolowa-plaz-a-zaczelo-sie-od-herkulesa-i-turnieju-z-podworka-na-stadion-o-puchar-tymbarku/ar/14687823">Hanysiara królową plaż. A zaczęło się od Herkulesa i Turnieju &quot;Z Podwórka na Stadion o Puchar Tymbarku&quot; - Gol24</a></p>
  
  
      <ul class="atomsArticleFootTags component" data-event-position="atomsArticleFootTags"><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=z_podworka_na_stadio...,index=1"
        href="https://slaskie.naszemiasto.pl/tag/z-podworka-na-stadion-o-puchar-tymbarku"
        title="z podwórka na stadion o puchar tymbarku"
        rel="noopener tag"
      >z podwórka na stadio...</a></li><li class="atomsArticleFootTags__tag" data-event-position="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position="atomsArticleFootTags__link" data-event-params="link_label=justyna_wojcik,index=2"
        href="https://slaskie.naszemiasto.pl/tag/justyna-wojcik"
        title="justyna wójcik"
        rel="noopener tag"
      >justyna wójcik</a></li></ul>
  
  <div class="atomsArticleFootTools component" data-event-position="atomsArticleFootTools" data-event-name="atomsArticleFootTools" data-event-type="click" id="atomsArticleFootTools1371487571"><button class="atomsArticleFootTools__button atomsArticleFootTools__button--color" data-event-position="atomsArticleFootTools__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z"/></g></svg>

              Dodaj komentarz
          </button><div class="atomsArticleFootTools__icons" data-event-position="atomsArticleFootTools__icons"><button class="atomsArticleFootTools__button atomsArticleFootTools__button--hidden js-hide" data-event-position="atomsArticleFootTools__button" data-event-params="link_img=Share"
      id="atomsArticleFootTools1371487571Share"
    ><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z"/></g></svg>

      Udostępnij
    </button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=facebook"
      id="atomsArticleFootTools1371487571Facebook"
      title="Udostępnij!"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=twitter"
      id="atomsArticleFootTools1371487571Twitter"
      title="Udostępnij!"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z"/></g></svg></button><button class="atomsArticleFootTools__icon" data-event-position="atomsArticleFootTools__icon" data-event-params="link_img=mail"
      id="atomsArticleFootTools1371487571Mail"
      title="Udostępnij!"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z"/></g></svg></button></div></div>
<script>
  require.config({
    context: 'atoms/article/foot/tools',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/foot/tools'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleFootTools1371487571', 'atomsArticleFootTools'))
        .init();
    }
  });
</script>
</div>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["z-podworka-na-stadion-o-puchar-tymbarku","justyna-wojcik"]);
         });
</script><div class="atomsCommentsSection component" data-event-position="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection984419549"><div class="atomsCommentsSection__layer" data-event-position="atomsCommentsSection__layer" id="atomsCommentsSection984419549Layer"><div class="atomsCommentsSection__wrapper" data-event-position="atomsCommentsSection__wrapper" id="atomsCommentsSection984419549Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection984419549LayerNav"><h2 class="atomsCommentsSection__title" data-event-position="atomsCommentsSection__title">
          Komentarze
          <span class="atomsCommentsSection__count" data-event-position="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position="atomsCommentsSection__scrollTop" id="atomsCommentsSection984419549ScrollTop"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position="atomsCommentsSection__close" id="atomsCommentsSection984419549Close"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position="atomsCommentsSection__layerContent"><div class="atomsCommentsForm component" data-event-position="atomsCommentsForm"  data-event-name="atomsCommentsForm" data-event-type="click" id="atomsCommentsForm1098302867" data-comment-form><div class="atomsCommentsForm__alert" data-event-position="atomsCommentsForm__alert" id="atomsCommentsForm1098302867Alert"></div><label class="atomsCommentsForm__label" data-event-position="atomsCommentsForm__label" for="atomsCommentsForm1098302867QuotationInput">
    Cytujesz
    <span id="atomsCommentsForm1098302867QuotationLabel"></span><a class="atomsCommentsForm__quotationClear" data-event-position="atomsCommentsForm__quotationClear" id="atomsCommentsForm1098302867QuotationClear" href="#javascript;">Anuluj</a>:
  </label><textarea class="atomsCommentsForm__textarea atomsCommentsForm__textarea--quotation" data-event-position="atomsCommentsForm__textarea" id="atomsCommentsForm1098302867QuotationInput" rows="4" readonly></textarea><textarea class="atomsCommentsForm__textarea atomsCommentsForm__textarea--content" data-event-position="atomsCommentsForm__textarea" id="atomsCommentsForm1098302867ContentInput" rows="4" placeholder="Napisz swój komentarz..."></textarea><div class="atomsCommentsForm__status" data-event-position="atomsCommentsForm__status" id="atomsCommentsForm1098302867Status"></div><div class="atomsCommentsForm__nameAvatar" data-event-position="atomsCommentsForm__nameAvatar" id="atomsCommentsForm1098302867NameAvatar"></div><input class="atomsCommentsForm__nameInput" data-event-position="atomsCommentsForm__nameInput" id="atomsCommentsForm1098302867NameInput" type="text" placeholder="Gość"><div class="atomsCommentsForm__note" data-event-position="atomsCommentsForm__note">
    Ta strona jest chroniona przez reCAPTCHA i obowiązują na niej
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://policies.google.com/privacy" target="_blank" rel="noopener">polityka prywatności</a> oraz
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://policies.google.com/terms" target="_blank" rel="noopener">warunki korzystania z usługi</a> firmy Google.
    Dodając komentarz, akceptujesz
    <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="/regulamin" target="_blank" rel="noopener">regulamin</a>
    oraz <a class="atomsCommentsForm__link" data-event-position="atomsCommentsForm__link" href="https://prywatnosc.polskapress.pl/" target="_blank" rel="noopener">Politykę&nbsp;Prywatności</a>.
  </div><div id="atomsCommentsForm1098302867Recaptcha" class="g-recaptcha" data-sitekey="6LdnonAUAAAAANr2nSv7-Ytp8GNwGovTT8XvNsWj" data-size="invisible" style="display:none"></div><button class="atomsCommentsForm__button atomsCommentsForm__button--color" data-event-position="atomsCommentsForm__button" data-event-params="label=Opublikuj" id="atomsCommentsForm1098302867Submit">Opublikuj</button></div><script>
  require.config({
    context: 'atoms/comments/form',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/form'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsForm1098302867', 'atomsCommentsForm'))
        .init({"article_id":"19599261","csrf_token":"g4p0KV4r2x37Q7X3cPL1d8mUh0PvOenFXZUN1jQJ_ck","add_url":"comments\/add","content_limit":4000,"author_limit":26,"section_id":"atomsCommentsSection984419549"});
    }
  });
</script><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position="atomsCommentsListing" id="atomsCommentsListing683771765" data-comment-listing><div class="atomsCommentsReport component" data-event-position="atomsCommentsReport" data-comment-report id="atomsCommentsReport1241757832"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport1241757832CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></div><div class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></div></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport1241757832ReportButton" disabled>
      Zgłoś do moderacji
    </button></div></div><script>
  require.config({
    context: 'atoms/comments/report',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/report'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsReport1241757832', 'atomsCommentsReport'))
        .init();
    }
  });
</script><div class="atomsCommentsListing__note" data-event-position="atomsCommentsListing__note" id="atomsCommentsListing683771765NoteAboutEmpty">
      Nikt jeszcze nie skomentował tego artykułu.
    </div><div class="atomsCommentsListing__content" data-event-position="atomsCommentsListing__content" id="atomsCommentsListing683771765Content"></div></section>
  <script>
  require.config({
    context: 'atoms/comments/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsListing683771765', 'atomsCommentsListing'))
        .init({"section_id":"atomsCommentsSection984419549","article_id":"19599261","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1});
    }
  });
</script><button
          class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position="atomsCommentsSection__button"
          id="atomsCommentsSection984419549LoadMore"
          style="display:none"
        >Pokaż więcej</button></div></div></div></div><script>
  require.config({
    context: 'atoms/comments/section',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/section'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsSection984419549', 'atomsCommentsSection'))
        .init();
    }
  });
</script><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-srodek2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek2', '');

    
    var resolutions = [[750,200],[750,100],[300,250],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div></div><aside class="cq-container layoutsGrid__right medium-right-column large-right-column" data-event-position="layoutsGrid__right"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1', '');

    
    var resolutions = [[300,600],[300,250],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><section><h2 class="atomsHeader component" data-event-position="atomsHeader">Najnowsze</h2><div class="componentsRecommendationsMixedListing component" data-event-position="componentsRecommendationsMixedListing"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="1"><div class="atomsArticleTile component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpilkarski-turniej-amber-cup-2020-odbedzie-sie-w-arenie%2Far%2Fc2-7484883"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/pilkarski-turniej-amber-cup-2020-odbedzie-sie-w-arenie/ar/c2-7484883" title="Największy halowy turniej piłki nożnej. Wystąpią gwiazdy" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/11/bc/5e0606d89ed89_o_medium.jpg"
          alt="Największy halowy turniej piłki nożnej. Wystąpią gwiazdy"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/pilkarski-turniej-amber-cup-2020-odbedzie-sie-w-arenie/ar/c2-7484883" title="Największy halowy turniej piłki nożnej. Wystąpią gwiazdy" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Największy halowy turniej piłki nożnej. Wystąpią gwiazdy</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--rightColumn component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Frakow-czestochowa-u17-awansowal-do-centralnej-ligi-juniorow%2Far%2Fc2-7472669"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/rakow-czestochowa-u17-awansowal-do-centralnej-ligi-juniorow/ar/c2-7472669" title="Raków Częstochowa U17 awansował do Centralnej Ligi Juniorów" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/01/a2/5df8a9683eba2_o_medium.jpg"
          alt="Raków Częstochowa U17 awansował do Centralnej Ligi Juniorów"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/rakow-czestochowa-u17-awansowal-do-centralnej-ligi-juniorow/ar/c2-7472669" title="Raków Częstochowa U17 awansował do Centralnej Ligi Juniorów" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Raków Częstochowa U17 awansował do Centralnej Ligi Juniorów</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--rightColumn component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fclj-ruch-chorzow-pomologia-proszkow-110-zdjecia-kanonada%2Far%2Fc2-7472667"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/clj-ruch-chorzow-pomologia-proszkow-110-zdjecia-kanonada/ar/c2-7472667" title="CLJ: Ruch Chorzów - Pomologia Prószków 11:0" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/ad/eb/5df8a921a5d9d_o_medium.jpg"
          alt="CLJ: Ruch Chorzów - Pomologia Prószków 11:0"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/clj-ruch-chorzow-pomologia-proszkow-110-zdjecia-kanonada/ar/c2-7472667" title="CLJ: Ruch Chorzów - Pomologia Prószków 11:0" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">CLJ: Ruch Chorzów - Pomologia Prószków 11:0</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="3"><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--rightColumn component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fregionalny-totolotek-puchar-polski-szombierki-to-klub-z%2Far%2Fc2-7453883"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/regionalny-totolotek-puchar-polski-szombierki-to-klub-z/ar/c2-7453883" title="Były mistrz Polski chce się przypomnieć kibicom w Polsce" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/c3/75/5de7935e2bd28_o_medium.jpg"
          alt="Były mistrz Polski chce się przypomnieć kibicom w Polsce"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/regionalny-totolotek-puchar-polski-szombierki-to-klub-z/ar/c2-7453883" title="Były mistrz Polski chce się przypomnieć kibicom w Polsce" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Były mistrz Polski chce się przypomnieć kibicom w Polsce</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--rightColumn component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftrener-herkulesa-kochanowice-wie-jak-szkolic-dziewczynki%2Far%2Fc2-7452415"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/trener-herkulesa-kochanowice-wie-jak-szkolic-dziewczynki/ar/c2-7452415" title="Trener Herkulesa Kochanowice wie, jak szkolić dziewczynki" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/15/ec/5de64b3e9d1d5_o_medium.jpg"
          alt="Trener Herkulesa Kochanowice wie, jak szkolić dziewczynki"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/trener-herkulesa-kochanowice-wie-jak-szkolic-dziewczynki/ar/c2-7452415" title="Trener Herkulesa Kochanowice wie, jak szkolić dziewczynki" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Trener Herkulesa Kochanowice wie, jak szkolić dziewczynki</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="5"><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--rightColumn component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzlota-pilka-2019-memy-lewandowski-zagra-w-nowym-bondzie%2Far%2Fc2-7452333"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/zlota-pilka-2019-memy-lewandowski-zagra-w-nowym-bondzie/ar/c2-7452333" title="Złota Piłka 2019 - MEMY. Lewandowski... zagra w nowym Bondzie?" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/f8/32/5de6457c832c5_o_medium.jpg"
          alt="Złota Piłka 2019 - MEMY. Lewandowski... zagra w nowym Bondzie?"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/zlota-pilka-2019-memy-lewandowski-zagra-w-nowym-bondzie/ar/c2-7452333" title="Złota Piłka 2019 - MEMY. Lewandowski... zagra w nowym Bondzie?" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Złota Piłka 2019 - MEMY. Lewandowski... zagra w nowym Bondzie?</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--rightColumn component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgornik-zabrze-najlepszy-w-centralnej-lidze-juniorow-u-17-w%2Far%2Fc2-7442965"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/gornik-zabrze-najlepszy-w-centralnej-lidze-juniorow-u-17-w/ar/c2-7442965" title="Górnik Zabrze najlepszy w Centralnej Lidze Juniorów U-17 w grupie C ZDJĘCIA" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/f2/8b/5ddd353700243_o_medium.jpg"
          alt="Górnik Zabrze najlepszy w Centralnej Lidze Juniorów U-17 w grupie C ZDJĘCIA"
          data-image-type="articles"
        /></div></a><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/gornik-zabrze-najlepszy-w-centralnej-lidze-juniorow-u-17-w/ar/c2-7442965" title="Górnik Zabrze najlepszy w Centralnej Lidze Juniorów U-17 w grupie C ZDJĘCIA" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Górnik Zabrze najlepszy w Centralnej Lidze Juniorów U-17 w grupie C ZDJĘCIA</h3></a></div></div><div class="componentsRecommendationsMixedListing__element" data-event-position="7"><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement" ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div></div></div></section><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/7935,co_wiesz_o_snookerze_quiz,q,t.html"
            class="atomsPromotionsQuiz__imageWrapper"
            aria-label="Grasz w bilard? A co wiesz o snookerze?"
            data-event-position="imageWrapper" data-event-params="link_url=/quiz/7935,co_wiesz_o_snookerze_quiz,q,t.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_510036499_small.jpg"
          ><img src="https://d-pa.ppstatic.pl/frames/pa-def/b4/6a/1_510036499_small.jpg"
              alt="Grasz w bilard? A co wiesz o snookerze?"
              class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/7935,co_wiesz_o_snookerze_quiz,q,t.html"
            class="atomsPromotionsQuiz__mainTitle"
            data-event-position="mainTitle" data-event-params="link_url=/quiz/7935,co_wiesz_o_snookerze_quiz,q,t.html,link_label=Grasz_w_bilard?_A_co_wiesz_o_snookerze?"
          ><span class="atomsPromotionsQuiz__label">quiz</span>
            Grasz w bilard? A co wiesz o snookerze?
          </a><a href="/quiz/7935,co_wiesz_o_snookerze_quiz,q,t.html"
            class="atomsPromotionsQuiz__button"
            data-event-position="button" data-event-params="link_url=/quiz/7935,co_wiesz_o_snookerze_quiz,q,t.html,link_label=Sprawdz_sie!"
            >
              Sprawdź się!
            </a></div></div></div><div id="componentsPromotionsOffers470278391" class="componentsPromotionsOffers component" data-event-position="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><span class="componentsPromotionsOffers__mark">ogłoszenia</span><h2 class="componentsPromotionsOffers__header"><a href="/firmy/" class="componentsPromotionsOffers__headerLink" rel="noopener">Lokalne oferty</a></h2><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/34XUmVp"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/34XUmVp,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/34/ab/5dd7c8ab14051_o,size,700x172,q,100,h,43475c.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2sbv1ck"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2sbv1ck,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/97/74/5e006e4bef10a_o,size,700x172,q,100,h,86e30c.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2PDktM6"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2PDktM6,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/a3/0d/5dfb6bcbb3623_o,size,700x172,q,100,h,415588.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2oYaPca"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2oYaPca,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/b0/cd/5ddfdb2b4049c_o,size,700x172,q,100,h,e160e0.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2Qa7b96"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2Qa7b96,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/eb/6a/5e006efe14614_o,size,700x172,q,100,h,f9ec2c.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right "><a class="componentsPromotionsOffers__link"
     href="https://medica365.pl/sposob-na-smog-i-zdrowe-powietrze,c130.html?utm_source=ofertylokalne&amp;utm_medium=serwisyppg&amp;utm_campaign=sposob_na_smog"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=https://medica365.pl/sposob-na-smog-i-zdrowe-powietrze,c130.html?utm_source=ofertylokalne&utm_medium=serwisyppg&utm_campaign=sposob_na_smog,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/cc/44/5df0dd8053c46_o,size,700x172,q,100,h,01e4a7.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--buy"><a class="componentsPromotionsOffers__buy"
           href="/lokalne-oferty"
           target="_blank"
           rel="nofollow noopener"
            data-event-position="buy" data-event-params="link_label=Zobacz_oferte"
        >Zobacz ofertę</a></li></ul><div class="componentsPromotionsOffers__endmarkContainer"><span class="componentsPromotionsOffers__endmark">koniec bloku ogłoszeń</span></div></div>
<script>
  require.config({
    context: 'components/promotions/offers',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/js/compiled/",
    waitSeconds: 60
  })(['components/promotions/offers'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsPromotionsOffers470278391', 'componentsPromotionsOffers'))
        .init({"slot_name":"lokalneoferty"});
    }
  });
</script><div class="componentsSportLeagueTable component" data-event-position="componentsSportLeagueTable" id="componentsSportLeagueTable167494058">
      

</div>

<script>
  require.config({
    context: 'components/sport/league-table',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/js/compiled/",
    waitSeconds: 60
  })(['components/sport/league-table'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsSportLeagueTable167494058', 'componentsSportLeagueTable'))
        .init([]);
    }
  });
</script><div class="sticky"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa2', '');

    
    var resolutions = [[300,600],[300,250],[300,125],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[300,250],[300,125]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('abp');
      }
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div></div><script id="atomsAdsStickyRemove888528186__prawa2">
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('atomsAdsStickyRemove888528186__prawa2');
    var parentTag = scriptTag.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="cq-container layoutsGrid__bottom  medium-narrow large-wide" data-event-position="layoutsGrid__bottom"><div class="atomsCell component" data-event-position="atomsCell"></div><div class="atomsCell component" data-event-position="atomsCell"></div><section><div class="componentsRecommendationsSimpleListing component" data-event-position="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1597200964"><div class="componentsRecommendationsSimpleListing__content"></div></div></section>
<script>
  require.config({
    context: 'components/recommendations/simple/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/simple/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsSimpleListing1597200964', 'componentsRecommendationsSimpleListing'))
        .init({"type_slot":"nativesrodek"});
    }
  });
</script><div class="atomsCell component" data-event-position="atomsCell"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="cq-container layoutsGrid__top  medium-narrow large-wide" data-event-position="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position="atomsCell"><div id="dfp-srodek5"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek5', '');

    
    var resolutions = [[1150,600],[980,300],[980,200],[750,300],[750,200],[750,100],[728,90],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    slot.setLoadType('lazy', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
        slot.addLabel();
    
        slot.assignToGroup('standard');
    
    
    
    if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      var globalTargeting = PPAds.getGlobalTargetings();
      PPAds.defineToClient(slot, globalTargeting);
    }
  });</script></div><section><h2 class="atomsHeader component" data-event-position="atomsHeader">Powiązane</h2><div class="componentsRecommendationsExtendedListing component" data-event-position="componentsRecommendationsExtendedListing"><div data-event-position="1" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--leadHidden component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzdobywca-superpucharu-polski-trenuje-dzieci-z-sms-katowice%2Far%2Fc2-7484911"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position="atomsArticleTile__img" href="/zdobywca-superpucharu-polski-trenuje-dzieci-z-sms-katowice/ar/c2-7484911" title="Zdobywca Superpucharu Polski trenuje dzieci z SMS Katowice" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/c3/05/5e06096650e99_o_medium.jpg"
          alt="Zdobywca Superpucharu Polski trenuje dzieci z SMS Katowice"
          data-image-type="articles"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slaskie.naszemiasto.pl/tag/marek-szyminski"
          title="marek szymiński"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=marek_szyminski,index=1"
        >marek szymiński</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slaskie.naszemiasto.pl/tag/sms-katowice-marek-szyminski"
          title="sms katowice marek szymiński"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=sms_katowice_marek_s...,index=2"
        >sms katowice marek s...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slaskie.naszemiasto.pl/tag/turniej-z-podworka-na-stadion-katowice"
          title="turniej z podwórka na stadion katowice"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=turniej_z_podworka_n...,index=3"
        >turniej z podwórka n...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slaskie.naszemiasto.pl/tag/trener-marek-szyminski"
          title="trener marek szymiński"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=trener_marek_szymins...,index=4"
        >trener marek szymińs...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slaskie.naszemiasto.pl/tag/turniej-z-podworka-na-stadion-slaski-final"
          title="turniej z podwórka na stadion śląski finał"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=turniej_z_podworka_n...,index=5"
        >turniej z podwórka n...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slaskie.naszemiasto.pl/tag/z-podworka-na-stadion-sms-katowice"
          title="z podwórka na stadion sms katowice"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=z_podworka_na_stadio...,index=6"
        >z podwórka na stadio...</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4,5"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/zdobywca-superpucharu-polski-trenuje-dzieci-z-sms-katowice/ar/c2-7484911" title="Zdobywca Superpucharu Polski trenuje dzieci z SMS Katowice" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Zdobywca Superpucharu Polski trenuje dzieci z SMS Katowice</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Marek Szymiński jest trenerem drużyny SMS Katowice, która awansowała do śląskiego finału wojewódzkiego Turnieju „Z Podwórka na Stadion o Puchar Tymbarku” w kategorii chłopców U-12. To jeden z najbardziej utytułowanych piłkarzy zasiadających na ławce trenerskiej w tej imprezie. W ...</p></a></div></div><div data-event-position="2" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--leadHidden component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fsen-i-dieta-lewandowski-to-idealny-przyklad-dla-mlodego%2Far%2Fc2-7463349"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/sen-i-dieta-lewandowski-to-idealny-przyklad-dla-mlodego/ar/c2-7463349" title="Sen i dieta. „Lewandowski to idealny przykład dla młodego sportowca”" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/21/5a/5defa4fc928c5_o_medium.jpg"
          alt="Sen i dieta. „Lewandowski to idealny przykład dla młodego sportowca”"
          data-image-type="articles"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slaskie.naszemiasto.pl/tag/z-podworka-na-stadion-o-puchar-tymbarku"
          title="Z Podwórka na Stadion o Puchar Tymbarku"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Z_Podworka_na_Stadio...,index=1"
        >Z Podwórka na Stadio...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slaskie.naszemiasto.pl/tag/z-podworka-na-stadion"
          title="Z Podwórka na Stadion"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Z_Podworka_na_Stadio...,index=2"
        >Z Podwórka na Stadio...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slaskie.naszemiasto.pl/tag/szymon-rak"
          title="Szymon Rak"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Szymon_Rak,index=3"
        >Szymon Rak</a></li></ul><meta itemprop="keywords" content="0,1,2"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/sen-i-dieta-lewandowski-to-idealny-przyklad-dla-mlodego/ar/c2-7463349" title="Sen i dieta. „Lewandowski to idealny przykład dla młodego sportowca”" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Sen i dieta. „Lewandowski to idealny przykład dla młodego sportowca”</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Dokładnie 10 lat temu Szymon Rak walczył o wyjazd na słynny stadion San Siro. Właśnie taka nagroda czekała na zwycięzcę X edycji Turnieju „Z Podwórka na Stadion o Puchar Tymbarku”. Wtedy się nie udało, ale droga do stolicy Lombardii wciąż jest otwarta. Młody piłkarz grał już w mł...</p></a></div></div><div data-event-position="3" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--leadHidden component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftrener-herkulesa-kochanowice-wie-jak-szkolic-dziewczynki%2Far%2Fc2-7452415"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/trener-herkulesa-kochanowice-wie-jak-szkolic-dziewczynki/ar/c2-7452415" title="Trener Herkulesa Kochanowice wie, jak szkolić dziewczynki" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/15/ec/5de64b3e9d1d5_o_medium.jpg"
          alt="Trener Herkulesa Kochanowice wie, jak szkolić dziewczynki"
          data-image-type="articles"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slaskie.naszemiasto.pl/tag/z-podworka-na-stadion-o-puchar-tymbarku"
          title="Z Podwórka na Stadion o Puchar Tymbarku"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Z_Podworka_na_Stadio...,index=1"
        >Z Podwórka na Stadio...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slaskie.naszemiasto.pl/tag/puchar-tymbarku-2017"
          title="puchar tymbarku 2017"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=puchar_tymbarku_2017,index=2"
        >puchar tymbarku 2017</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slaskie.naszemiasto.pl/tag/herkules-kochanowice"
          title="herkules kochanowice"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=herkules_kochanowice,index=3"
        >herkules kochanowice</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slaskie.naszemiasto.pl/tag/klub-z-kochanowic"
          title="klub z Kochanowic"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=klub_z_Kochanowic,index=4"
        >klub z Kochanowic</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slaskie.naszemiasto.pl/tag/boguslaw-maciejewski"
          title="Bogusław Maciejewski"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Boguslaw_Maciejewski,index=5"
        >Bogusław Maciejewski</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/trener-herkulesa-kochanowice-wie-jak-szkolic-dziewczynki/ar/c2-7452415" title="Trener Herkulesa Kochanowice wie, jak szkolić dziewczynki" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Trener Herkulesa Kochanowice wie, jak szkolić dziewczynki</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">W gablotach Uczniowskiego Klubu Sportowego Herkules w Kochanowicach jest blisko 200 pucharów, ale najcenniejszym jest ten za zwycięstwo dziewcząt w Turnieju „Z Podwórka na  Stadion o Puchar Tymbarku“. Młody zespół z Kochanowic sięgnął po to trofeum w 2008 roku.</p></a></div></div><div data-event-position="4" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--leadHidden component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpradziadek-i-wnuczka-pilka-zapisana-w-genach%2Far%2Fc2-7444403"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/pradziadek-i-wnuczka-pilka-zapisana-w-genach/ar/c2-7444403" title="Pradziadek i wnuczka. Piłka zapisana w genach!                                  " rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/a8/cc/5dde8618a8172_o_medium.jpg"
          alt="Pradziadek i wnuczka. Piłka zapisana w genach!                                  "
          data-image-type="articles"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slaskie.naszemiasto.pl/tag/z-podworka-na-stadion"
          title="z podwórka na stadion"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=z_podworka_na_stadio...,index=1"
        >z podwórka na stadio...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slaskie.naszemiasto.pl/tag/z-podworka-na-stadion-o-puchar-tymbarku"
          title="z podwórka na stadion o puchar tymbarku"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=z_podworka_na_stadio...,index=2"
        >z podwórka na stadio...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slaskie.naszemiasto.pl/tag/leon-knul"
          title="leon knul"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=leon_knul,index=3"
        >leon knul</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slaskie.naszemiasto.pl/tag/julia-luczak"
          title="julia łuczak"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=julia_luczak,index=4"
        >julia łuczak</a></li></ul><meta itemprop="keywords" content="0,1,2,3"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/pradziadek-i-wnuczka-pilka-zapisana-w-genach/ar/c2-7444403" title="Pradziadek i wnuczka. Piłka zapisana w genach!                                  " rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Pradziadek i wnuczka. Piłka zapisana w genach!                                  </h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Leon Knul przed wojną był gwiazdą pabianickiej piłki. 500 meczów w miejscowym PTC, do tego występy w reprezentacji Łodzi. Do dziś ludzie wspominają go z podziwem i nostalgią. W ślady uznanego piłkarza teraz idzie jego prawnuczka. Julia Łuczak kilkadziesiąt lat później kontynuuje ...</p></a></div></div><div data-event-position="5" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--leadHidden component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgrono-ambasadorow-wesprze-xx-edycje-turnieju-z-podworka-na%2Far%2Fc2-7415510"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/grono-ambasadorow-wesprze-xx-edycje-turnieju-z-podworka-na/ar/c2-7415510" title="Grono Ambasadorów wesprze największy dziecięcy turniej" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/54/04/5dc337358dbb9_o_medium.jpg"
          alt="Grono Ambasadorów wesprze największy dziecięcy turniej"
          data-image-type="articles"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slaskie.naszemiasto.pl/tag/ambasadorzy-z-podworka-na-stadion"
          title="ambasadorzy z podwórka na stadion"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ambasadorzy_z_podwor...,index=1"
        >ambasadorzy z podwór...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slaskie.naszemiasto.pl/tag/turniej-z-podworka-na-stadion-o-puchar-tymbarku"
          title="turniej z podwórka na stadion o puchar tymbarku"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=turniej_z_podworka_n...,index=2"
        >turniej z podwórka n...</a></li></ul><meta itemprop="keywords" content="0,1"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/grono-ambasadorow-wesprze-xx-edycje-turnieju-z-podworka-na/ar/c2-7415510" title="Grono Ambasadorów wesprze największy dziecięcy turniej" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Grono Ambasadorów wesprze największy dziecięcy turniej</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Okrągły jubileusz Turnieju „Z Podwórka na Stadion o Puchar Tymbarku” to doskonały moment do zaprezentowania osobowości, które od lat wspierają rozgrywki, kibicując dzieciom w ich piłkarskiej drodze. W gronie Ambasadorów XX edycji znalazły się wybitne postaci ze świata futbolu i n...</p></a></div></div><div data-event-position="6" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow atomsArticleTile--leadHidden component" data-event-position="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgra-w-pilke-ma-cieszyc-a-do-tego-ksztaltowac-charakter%2Far%2Fc2-7407310"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position="atomsArticleTile__img" href="/gra-w-pilke-ma-cieszyc-a-do-tego-ksztaltowac-charakter/ar/c2-7407310" title="Gra w piłkę ma cieszyć, a do tego kształtować charakter" rel="noopener"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload"
          data-src="https://d-art.ppstatic.pl/kadry/k/r/79/cf/5dbab67c44878_o_medium.jpg"
          alt="Gra w piłkę ma cieszyć, a do tego kształtować charakter"
          data-image-type="articles"
        /></div></a><div class="atomsArticleTile__tags" data-event-position="atomsArticleTile__tags"><section class="atomsTags component" data-event-position="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slaskie.naszemiasto.pl/tag/z-podworka-na-stadion-o-puchar-tymbarku"
          title="z podwórka na stadion o puchar tymbarku"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=z_podworka_na_stadio...,index=1"
        >z podwórka na stadio...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slaskie.naszemiasto.pl/tag/z-podworka-na-stadion"
          title="z podwórka na stadion"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=z_podworka_na_stadio...,index=2"
        >z podwórka na stadio...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slaskie.naszemiasto.pl/tag/zpns"
          title="zpns"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=zpns,index=3"
        >zpns</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slaskie.naszemiasto.pl/tag/marcin-kus"
          title="marcin kuś"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=marcin_kus,index=4"
        >marcin kuś</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://slaskie.naszemiasto.pl/tag/ap-kus"
          title="ap kuś"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ap_kus,index=5"
        >ap kuś</a></li></ul><meta itemprop="keywords" content="0,1,2,3,4"></section></div><a class="atomsArticleTile__info" data-event-position="atomsArticleTile__info" href="/gra-w-pilke-ma-cieszyc-a-do-tego-ksztaltowac-charakter/ar/c2-7407310" title="Gra w piłkę ma cieszyć, a do tego kształtować charakter" rel="noopener"><h3 class="atomsArticleTile__title" data-event-position="atomsArticleTile__title">Gra w piłkę ma cieszyć, a do tego kształtować charakter</h3><p class="atomsArticleTile__lead" data-event-position="atomsArticleTile__lead">Marcin Kuś ma na swoim koncie wiele piłkarskich wspomnień. Szatnię rosyjskiego Torpedo Moskwa dzielił ze słynnym Grzegorzem Piechną. W Turcji ograł potężne Fenerbahce. W Championship mierzył się m.in. z Leeds FC oraz Burnley. Z Koroną Kielce dotarł do finału Pucharu Polski. Grał ...</p></a></div></div></div></section></div></aside></main>
                  <footer class="componentsNavigationFooterExpanded component" data-event-position="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top"
      class="atomsNavigationFooterScroller__link"
      aria-label="Przewiń stronę do góry"
      data-event-position="link"
    >Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion409656205"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion409656205MainToggle"
  >Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://polskatimes.pl/aktualnosci/"
          data-event-position="link" data-event-params="link_url=https://polskatimes.pl/aktualnosci/"
        >Aktualności</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                              href="https://katowice.naszemiasto.pl/moto/wypadki/"
          data-event-position="link" data-event-params="link_url=https://katowice.naszemiasto.pl/moto/wypadki/"
        >Wypadki Katowice</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                              href="https://katowice.naszemiasto.pl/moto/"
          data-event-position="link" data-event-params="link_url=https://katowice.naszemiasto.pl/moto/"
        >Motoryzacja Katowice</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                              href="https://katowice.naszemiasto.pl/biznes/"
          data-event-position="link" data-event-params="link_url=https://katowice.naszemiasto.pl/biznes/"
        >Biznes Katowice</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion409656205', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1539911032"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1539911032MainToggle"
  >Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                              href="https://katowice.naszemiasto.pl/"
          data-event-position="link" data-event-params="link_url=https://katowice.naszemiasto.pl/"
        >Wiadomości Katowice</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                              href="https://katowice.naszemiasto.pl/kalendarz-imprez/"
          data-event-position="link" data-event-params="link_url=https://katowice.naszemiasto.pl/kalendarz-imprez/"
        >Imprezy Katowice</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                              href="https://katowice.naszemiasto.pl/sport/"
          data-event-position="link" data-event-params="link_url=https://katowice.naszemiasto.pl/sport/"
        >Sport Katowice</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1539911032', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1508552388"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1508552388MainToggle"
  >Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gratka.pl/nieruchomosci/mieszkania/katowice"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/katowice"
        >Mieszkania Katowice</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gratka.pl/nieruchomosci/domy/katowice"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/katowice"
        >Domy Katowice</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gratka.pl/praca/katowice"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca/katowice"
        >Praca Katowice</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gratka.pl/praca?lokalizacja_region=slaskie"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/praca?lokalizacja_region=slaskie"
        >Praca śląskie</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gratka.pl/motoryzacja/osobowe/katowice"
          data-event-position="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/katowice"
        >Samochody Katowice</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1508552388', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion743159754"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion743159754MainToggle"
  >Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://echodnia.eu"
          data-event-position="link" data-event-params="link_url=https://echodnia.eu"
        >Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://polskatimes.pl"
          data-event-position="link" data-event-params="link_url=https://polskatimes.pl"
        >Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gazetakrakowska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetakrakowska.pl"
        >Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gazetalubuska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetalubuska.pl"
        >Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gazetawroclawska.pl"
          data-event-position="link" data-event-params="link_url=https://gazetawroclawska.pl"
        >Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gloswielkopolski.pl"
          data-event-position="link" data-event-params="link_url=https://gloswielkopolski.pl"
        >Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gk24.pl"
          data-event-position="link" data-event-params="link_url=https://gk24.pl"
        >Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gs24.pl"
          data-event-position="link" data-event-params="link_url=https://gs24.pl"
        >Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gp24.pl"
          data-event-position="link" data-event-params="link_url=https://gp24.pl"
        >Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://dziennikbaltycki.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikbaltycki.pl"
        >Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://dzienniklodzki.pl"
          data-event-position="link" data-event-params="link_url=https://dzienniklodzki.pl"
        >Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://pomorska.pl"
          data-event-position="link" data-event-params="link_url=https://pomorska.pl"
        >Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://kurierlubelski.pl"
          data-event-position="link" data-event-params="link_url=https://kurierlubelski.pl"
        >Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://dziennikpolski24.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikpolski24.pl"
        >Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://dziennikzachodni.pl"
          data-event-position="link" data-event-params="link_url=https://dziennikzachodni.pl"
        >Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://poranny.pl"
          data-event-position="link" data-event-params="link_url=https://poranny.pl"
        >Poranny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://wspolczesna.pl"
          data-event-position="link" data-event-params="link_url=https://wspolczesna.pl"
        >Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://expressilustrowany.pl"
          data-event-position="link" data-event-params="link_url=https://expressilustrowany.pl"
        >Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://nowiny24.pl"
          data-event-position="link" data-event-params="link_url=https://nowiny24.pl"
        >Nowiny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://nto.pl"
          data-event-position="link" data-event-params="link_url=https://nto.pl"
        >Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="external noopener"
          id="atomsNavigationFooterAccordion743159754Toggle"
        >Pokaż więcej</span></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion743159754', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1184914110"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1184914110MainToggle"
  >Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gratka.pl"
          data-event-position="link" data-event-params="link_url=https://gratka.pl"
        >Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://www.telemagazyn.pl"
          data-event-position="link" data-event-params="link_url=https://www.telemagazyn.pl"
        >Program TV</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://sportowy24.pl"
          data-event-position="link" data-event-params="link_url=https://sportowy24.pl"
        >Sport</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://gol24.pl"
          data-event-position="link" data-event-params="link_url=https://gol24.pl"
        >Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://www.motofakty.pl"
          data-event-position="link" data-event-params="link_url=https://www.motofakty.pl"
        >Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://strefaagro.pl"
          data-event-position="link" data-event-params="link_url=https://strefaagro.pl"
        >Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://strefabiznesu.pl"
          data-event-position="link" data-event-params="link_url=https://strefabiznesu.pl"
        >Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://stronakobiet.pl"
          data-event-position="link" data-event-params="link_url=https://stronakobiet.pl"
        >Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
          target="_blank"          rel="external noopener"          href="https://www.nekrologi.net"
          data-event-position="link" data-event-params="link_url=https://www.nekrologi.net"
        >Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="external noopener"
          id="atomsNavigationFooterAccordion1184914110Toggle"
        >Pokaż więcej</span></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1184914110', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a
      class="atomsNavigationFooterSocialmedia__button"
      title="Obserwuj na Facebooku"
      href="https://www.facebook.com/naszemiastopl/"
      aria-label="Obserwuj na Facebooku"
      data-event-position="button" data-event-params="link_img=facebook"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702"
          data-event-position="link" data-event-params="link_url=https://itunes.apple.com/ag/app/wiadomo%C5%9Bci24/id1417917702"
        >Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci"
          data-event-position="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.polskapress.codziennik.wiadomosci"
        >Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
          target="_blank"
          rel="external noopener"
          href="https://katowice.naszemiasto.pl/rss/"
          data-event-position="link" data-event-params="link_url=https://katowice.naszemiasto.pl/rss/"
        >RSS</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a
      href="https://gratka.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gratka"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/images/_sites/logo/svg/gratka.svg"
        alt="gratka"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gratka"
      ></a><a
      href="https://www.telemagazyn.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="telemagazyn"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/images/_sites/logo/svg/telemagazyn.svg"
        alt="telemagazyn"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="telemagazyn"
      ></a><a
      href="https://sportowy24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="sportowy24"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/images/_sites/logo/svg/sportowy24.svg"
        alt="sportowy24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="sportowy24"
      ></a><a
      href="https://gol24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gol24"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/images/_sites/logo/svg/gol24.svg"
        alt="gol24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="gol24"
      ></a><a
      href="https://www.motofakty.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="motofakty"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/images/_sites/logo/svg/motofakty.svg"
        alt="motofakty"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="motofakty"
      ></a><a
      href="https://stronakobiet.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="stronakobiet"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/images/_sites/logo/svg/stronakobiet.svg"
        alt="stronakobiet"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="stronakobiet"
      ></a><a
      href="https://strefaagro.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefaagro"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/images/_sites/logo/svg/strefaagro.svg"
        alt="strefaagro"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefaagro"
      ></a><a
      href="https://strefabiznesu.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefabiznesu"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/images/_sites/logo/svg/strefabiznesu.svg"
        alt="strefabiznesu"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="strefabiznesu"
      ></a><a
      href="http://polskapress.pl"
      class="atomsNavigationFooterLinks__logo"
      aria-label="polskapress"
      target="_blank"
      rel="external noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/images/_sites/logo/svg/polskapress.svg"
        alt="polskapress"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position="polskapress"
      ></a></section><section class="atomsNavigationFooterLegal component" data-event-position="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/o-nas"
        data-event-position="link" data-event-params="link_url=/o-nas"
      >O nas</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/marketing"
        data-event-position="link" data-event-params="link_url=/marketing"
      >Marketing</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="http://polskapress.pl/pl/biuro-prasowe"
        data-event-position="link" data-event-params="link_url=http://polskapress.pl/pl/biuro-prasowe"
      >Dla prasy</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="https://prywatnosc.polskapress.pl/"
        data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/"
      >Prywatność</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/reklama"
        data-event-position="link" data-event-params="link_url=/reklama"
      >Reklama</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/regulamin"
        data-event-position="link" data-event-params="link_url=/regulamin"
      >Regulamin</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="https://prywatnosc.polskapress.pl/dostawca-vod"
        data-event-position="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/dostawca-vod"
      >Dostawca VOD</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/mapa-serwisu"
        data-event-position="link" data-event-params="link_url=/mapa-serwisu"
      >Mapa serwisu</a><a
        class="atomsNavigationFooterLegal__link"
        target="_blank"
        rel="external noopener"
        href="/kontakt"
        data-event-position="link" data-event-params="link_url=/kontakt"
      >Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider"></hr><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
      Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Nasze Miasto
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="external noopener"
        href="/regulamin-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/regulamin-artykuly"
      >podlegają ochronie</a>.
    </p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="external noopener"
        href="/licencja-na-artykuly"
        data-event-position="descriptionLink" data-event-params="link_url=/licencja-na-artykuly"
      >Dowiedz się więcej</a>.
    </p><p class="atomsNavigationFooterLegal__description">
      © 2000-2019 Polska Press Sp. z o. o.
    </p></div></section></footer>




    

          <link href="https://s-gr.ppstatic.pl/assets/gratka/v0.15.2/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="graton-main-container" class="promoContainer promoContainer--hide">
  <span id="graton-close"
    class="promoContainer__close"
    onclick="pushGemius('graton-zamknij')"
    data-gtm="graton-zamknij"
    data-event-name="graton-zamknij"
    data-event-type="click"
  ></span>
  <a onclick="pushGemius('graton-oferty')"
    data-gtm="graton-oferty"
    data-event-name="graton-oferty"
    data-event-type="click"
    rel="nofollow noopener noreferrer"
    target="_blank"
    title="Ogłoszenia"
    href="https://gratka.pl/?utm_source=slaskie.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-logo" class="promoContainer__button">
    <span id="graton-circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"
    ></span>
  </a>
  <div id="graton-url-container" class="promoContainer__urlContainer">
    <a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=slaskie.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-dodaj-ogloszenie"
      class="promoContainer__url promoContainer__url--addOffer"
      rel="nofollow noopener noreferrer"
      target="_blank" title="Dodaj ogłoszenie"
    >Dodaj ogłoszenie</a>
  </div>
</div>

<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>

  
      
  

<script>
  require.config({
    context: 'page-helper',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/js/compiled/",
    waitSeconds: 60
  })(['page-helper'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('', ''))
        .init({"adSlotsToResize":["gora"],"siteHeaderId":"siteHeader"});
    }
  });
</script>
      <style>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</style>

<div class="pb5f9d87981e8cf05d85b66163fdd57d27d7620f2" id="pb5f9d87981e8cf05d85b66163fdd57d27d7620f2164472946"><div class="pb5f9d87981e8cf05d85b66163fdd57d27d7620f2__content"><div class="pb5f9d87981e8cf05d85b66163fdd57d27d7620f2__wrapper"><p class="pb5f9d87981e8cf05d85b66163fdd57d27d7620f2__header">
        Wykryliśmy, że nadal blokujesz reklamy...
      </p><p class="pb5f9d87981e8cf05d85b66163fdd57d27d7620f2__text">
        To dzięki reklamom możemy dostarczyć dla Ciebie wartościowe informacje.
        Jeśli cenisz naszą pracę, prosimy, odblokuj reklamy na naszej stronie.
      </p><p class="pb5f9d87981e8cf05d85b66163fdd57d27d7620f2__signature">
        Dziękujemy za Twoje wsparcie!
      </p><a class="pb5f9d87981e8cf05d85b66163fdd57d27d7620f2__addToWhiteList" href="abp:subscribe?location=https%3A%2F%2Fs-nsk.ppstatic.pl%2Flib%2Fadbnsk%2Fv1.3.1%2Fdictionary%2Fwhitelist%2Fadblock%2Fready%2Flist.txt&amp;amp;title=naszemiasto.pl">
        Jasne, chcę odblokować
      </a><div class="pb5f9d87981e8cf05d85b66163fdd57d27d7620f2__instruction">
        Przycisk nie działa ?
        <button id="pb5f9d87981e8cf05d85b66163fdd57d27d7620f2164472946ShowHelp" class="pb5f9d87981e8cf05d85b66163fdd57d27d7620f2__showHelp">
          Skorzystaj z instrukcji.
        </button></div></div><button id="pb5f9d87981e8cf05d85b66163fdd57d27d7620f2164472946Enter" class="pb5f9d87981e8cf05d85b66163fdd57d27d7620f2__enter">
      Odblokuję następnym razem
    </button><div class="pb5f9d87981e8cf05d85b66163fdd57d27d7620f2__help pb5f9d87981e8cf05d85b66163fdd57d27d7620f2__help--hide"><button  class="pb5f9d87981e8cf05d85b66163fdd57d27d7620f2__closeHelp"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button><div class="pb5f9d87981e8cf05d85b66163fdd57d27d7620f2__helpCol"><span class="pb5f9d87981e8cf05d85b66163fdd57d27d7620f2__helpNumber">1.</span><div class="pb5f9d87981e8cf05d85b66163fdd57d27d7620f2__helpText">
          W prawym górnym rogu przegladarki znajdź i kliknij ikonkę AdBlock. Z otwartego menu wybierz opcję "Wstrzymaj blokowanie na stronach w tej domenie".
        </div></div><div class="pb5f9d87981e8cf05d85b66163fdd57d27d7620f2__helpCol"><img class="pb5f9d87981e8cf05d85b66163fdd57d27d7620f2__helpImageOne" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/images/_defaults/tutorials/plachta/loading.svg" alt="krok 1" /></div><div class="pb5f9d87981e8cf05d85b66163fdd57d27d7620f2__helpCol"><span class="pb5f9d87981e8cf05d85b66163fdd57d27d7620f2__helpNumber">2.</span><div class="pb5f9d87981e8cf05d85b66163fdd57d27d7620f2__helpText">
          Pojawi się okienko AdBlock. Przesuń suwak maksymalnie w prawą stronę, a nastepnie kliknij "Wyklucz".
        </div></div><div class="pb5f9d87981e8cf05d85b66163fdd57d27d7620f2__helpCol"><img class="pb5f9d87981e8cf05d85b66163fdd57d27d7620f2__helpImageTwo" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/images/_defaults/tutorials/plachta/loading.svg" alt="krok 2" /></div><div class="pb5f9d87981e8cf05d85b66163fdd57d27d7620f2__helpCol"><span class="pb5f9d87981e8cf05d85b66163fdd57d27d7620f2__helpNumber">3.</span><div class="pb5f9d87981e8cf05d85b66163fdd57d27d7620f2__helpText">
          Gotowe! Zielona ikonka informuje, że reklamy na stronie zostały odblokowane.
        </div></div><div class="pb5f9d87981e8cf05d85b66163fdd57d27d7620f2__helpCol"><img class="pb5f9d87981e8cf05d85b66163fdd57d27d7620f2__helpImageThree" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.54.4/images/_defaults/tutorials/plachta/loading.svg" alt="krok 3" /></div></div></div></div><script type="text/javascript" defer>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</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:enter');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#pb5f9d87981e8cf05d85b66163fdd57d27d7620f2164472946 .pb5f9d87981e8cf05d85b66163fdd57d27d7620f2__enter');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:enter');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:showHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#pb5f9d87981e8cf05d85b66163fdd57d27d7620f2164472946 .pb5f9d87981e8cf05d85b66163fdd57d27d7620f2__showHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:showHelp');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:addToWhiteList');
    event.setAction(PPEvents.actionType.MOUSEUP);

          var rootElement = document.querySelector('#pb5f9d87981e8cf05d85b66163fdd57d27d7620f2164472946 .pb5f9d87981e8cf05d85b66163fdd57d27d7620f2__addToWhiteList');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:addToWhiteList');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:closeHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#pb5f9d87981e8cf05d85b66163fdd57d27d7620f2164472946 .pb5f9d87981e8cf05d85b66163fdd57d27d7620f2__closeHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:closeHelp');
  });
</script>


        <script async src="https://s-nsk.ppstatic.pl/lib/events/v0.12.0/js/main.js"></script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var ad_standard = '';
    var ad_recover = '';

    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;
  var is_antiadblock_enabled = (function () {
    var cookies = document.cookie;
    return cookies.replace(/ /g, '').indexOf("adb=1") !== -1
  })();

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  if (is_antiadblock_enabled) {
    ad_standard = window.PPAdsConfig.BETTER_ADS;
    ad_recover = 'antiadblock';
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', ad_standard);
    event.appendParam('recover', ad_recover);
    PPEvents.listen('ads');
  });

</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
    
    PPEvents.listen('user');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Hanysiara królową plaż. A zaczęło się od Herkulesa i Turnieju &quot;Z Podwórka na Stadion o Puchar Tymbarku&quot;');
          event.appendParam('api_id', '19599261');
          event.appendParam('id', '7488523');
          event.appendParam('created_at', '2019-12-31T14:06:43.000000+01:00');
          event.appendParam('edited_at', '2019-12-31T14:09:57.000000+01:00');
          event.appendParam('photo_count', '3');
          event.appendParam('author_id', '8025535');
          event.appendParam('author_name', 'marcin.szczepanski');
          event.appendParam('tags', 'z podwórka na stadion o puchar tymbarku, justyna wójcik');
          event.appendParam('prefered_journals', 'naszemiasto');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL0000000');
          event.appendParam('simc', '0000000');
    
    PPEvents.listen('article');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'sport');
          event.appendParam('path', '/sport/pilka-nozna/z-podworka-na-stadion/');
          event.appendParam('subject', 'sport');
          event.appendParam('special', 'Sport');
    
    PPEvents.listen('category');
  });
</script>

    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

    <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/navigation/navbar,/analytics/initnoscript,/schema/article,gora1,/slots/welcomeScreen,/navigation/breadcrumbs,/article/head,/article/gallery,topweb,/article/lead,srodek1,middleweb,/article/content,/ads/intertext,/article/foot,/comments/section,srodek2,middle2web,prawa1,Najnowsze,/promotions/subject_category_promoted,/promotions/offers,/sport/league_table,prawa2,/ads/sticky_remove,middle3web,overlayweb,Wybrane dla Ciebie,middle4web,/ads/resolution_appender,srodek5,Powiązane,/navigation/footer/expanded');
    
    PPEvents.listen('components');
  });
</script>



      </body>
</html>
